PHILIPS CHASIS L6.1 Y L6.2

CHASIS L6.1 AA.-(14-12-02)
Averia curiosa
Sintomas: No arranca. Solo se ilumina el Led de Stanby. Se comprueban tensiones en lineas y todo correcto. Tambien existe la tension de 5V.
En la patilla del Optoacoplador no esta presente la tension de 96V
Reparacion: Resistencia 3426 de 10K abierta.

CHASIS L 6 .- (3-8-2002)
El televisor al conectarlo no hace nada, pero al desconectarlo se oye un pequeño zumbido, las tensiones de la fuente son correctas, pero no arranca la parte de lineas,teniendo tension en el colector del transistor.
Sustituir transistor 7505 tipo BC548 y c 2511 de 22 micros por uno de 220 micros y el optoacoplador CNX-82A.. OJO el CNX-82AG no sirve pues enciende el led pero no arranca el tv. (Gracias a Julio Pampano)

SE OYE PERO NO SE VE, PANTALLA NEGRA.
CAMBIAR DIODO 6330 (1N4148) EN LA PLACA DEL TRC.

POCO CONTRASTE, LA SALIDA DE CONTRASTE EN EL MICRO VARIA BIEN, PERO EN LA IMAGEN APENAS REGULA. CAMBIAR EL D6100 JUNTO AL TDA 8361 Y EL C2427 DE 33 NF. AMBOS DEL LIMITADOR DE CORRIENTE DE HAZ.

CHASSIS L6 20PT1353/00.- (5-2-04)
MUERTO. FUENTE NO FUNCIONA
SUSTITUIR COND. REFª 2423 102K/1KV

Chasis L6.1AA .-(16-4-2002)
Muerto
Sustituir T7504, D6506, D6514, F1501, R3514 y R3515

CHASIS L6.1 (15-6-03)
MUERTO. TENSION +B MUY BAJA,CHIRRIDOS EN LA FUENTE.
SUSTITUIR C2501 (1500PF 2000V) JOAO FLORENTINO

CHASIS L6 (25-5-2002)
Fuente de alimentacion sobrecargada,+B bajo
C2423. Sustituir por 1000pF, 2KV

CHASIS L6 (25-5-2002)
Tension de +B baja, chirridos en la fuente.
Sustituir C2423 (1000pF, 2Kv)

CHASIS L6.1AA .-(11-9-2002)
El tv muestra sintomas de no funcionar la parte de e/w, efecto cojin.Sustituir los condensadores mkp de 390n que estan situados en el modulo .

CHASIS L6.1.-(21-9-2002)
Solo enciende el led de standby. no hay alta tension.
Comprobar que los + 150 Voltios esten en +150 voltios. Si hay 145 voltios es muy poco ya que no habra los +5 v para la alimentacion del microprocesador. Comprobar R3509 (47k 1 Watt) y D6501.(BZX79B5V6)

L6.1/AA.-(25-04-04)
NO HAY SONIDO.
COMPROBAR LA RESISTENCIA R3523 DE 3,3 OHM, ESTA COLOCADA A LA SALIDA DE LA PATA 6 DEL CHOPER Y ALIMENTA LA PATA 1 DEL AMPLIFICADOR DE AUDIO TDA7052 SI NO LE LLEGA TENSION (+8V) ESTARA ABIERTA LA RESISTENCIA, VA COLOCADA DETRAS DEL FUSIBLE DE RED A LA SALIDA DEL CHOPER . ELECTRO SERVICIO MUÑOZ S.L. CORELLA (NAVARRA)

L6.1 AA--MODELO 20PT1553/00
FALLOS EN LA SINTONIA
RESISTENCIA R3660, AL LADO DEL POTENCIMETRO DE AJUSTE ALTURA.ES DE 4K7 OHMS.DE 1/4 DE W. Y VARIA DE VALOR,AFECTANDO A LOS 33V.
JUANJO

L6.1AA MODELO 14PT1342/20
ONDULACIONES EN LOS LADOS DE LA PANTALLA, FALLO DE FILTRAJE.
SE LOCALIZO DESCAPACITADO E HINCHADO EL ELECTROLITICO DEL PRIMARIO DE LA FUENTE DE 47mF/400V .
SE SUSTITUYO Y EL TV FUNCIONO PERFECTAMENTE.

ELECTRO SERVICIO MUÑOZ S.L.CORELLA (NAVARRA)

L6.1 AA MODELO 20PT1553/00
FALLOS EN LA SINTONIA
RESISTENCIA R3660, AL LADO DEL POTENCIMETRO DE AJUSTE ALTURA.ES DE 4K7 OHMS.DE 1/4 DE W. Y VARIA DE VALOR,AFECTANDO A LOS 33V. JUANJO

L6.1AA
DESPUES DE CAMBIAR EL KIT DE FUENTE DE MOLGAR KPR-7062 EL TV SE QUEDA EN STAMBY CON EL LED ENCENDIDO Y NO ARRANCA NI CON LA BOTONERA NI CON EL MD
EL FALLO ESTABA EN QUE LAS RESISTENCIA 3514-3515 QUE LLEVA EL KIT NO SON LAS CORRECTAS TENIA QUE LLEVAR DE 1 OHM Y LAS LLEVA DE 0.33 CON LAS CUALES PASABA ESTO, SE PUSIERON LAS CORRECTAS DE 1 OHM Y EL TV ARRANCO A LA PRIMERA .

ELECTRO SERVICIO MUÑOZ S.L.CORELLA (NAVARRA)

CHASIS L6.2 AA - (8-12-04)
NO FUNCIONA, LAS TENSIONES DE SALIDA ESTAN BAJAS Y +150 NULA, EL C2515 DE 47MF-160V DESCAPACITADO-. Antonio Bautista.

CHASIS L6.2 AA.(25-9-2002)
NO SALE DE STAND-BY, EL TRANSISTOR DE LINEA SE CRUZA AL INSTANTE. EL CONDENSADOR DE 222K EN LA PATILLA DE COLECTOR,
SUSTITUIR EL IC 7422, OPTOACOPLADOR, CNX82A.

CHASIS L6.2 AA.(25-9-2002)
NO ENCIENDE TIENE UN PITIDO EN LA FUENTE DE ALIMENTACION.
EN EL MODULO VERTICAL ESTA EL CONDENSADOR 2912 EN PARALELO CON EL COLECTOR DE TRANSISTOR DE LINEA, ESTA EN CRUCE. EL VALOR ES DE 222K/2KV

CHASIS L6.2 AA.(25-9-2002)
NO ENCIENDE , HAY UN PITIDO.
VERIFICAR: EN F.A. R.3506, EN LINEA.L5420 Y EN CORREDCIONES, R.3929 DE 220/2W.

CHASIS L6.2 AA.(25-9-2002)
NO ENCIENDE. HACE UN PITIDO (F.A. BLOQUEADA)
EN EL MODULO DE HORIZONTAL Y CORRECCIONES C.2915 Y R.3020 DE 220 OHM.

L 6.2 DE 21"
TELEVISOR MUERTO, ESTE APARATO LLEVA DOS OPTO ACOPADORES CNX82A, CAMBIAR
EL DE LA POSICION QUE TERMINA 7420 NO 7422, FUNCIONA EL APARATO. PERO AL CABO DE DOS MINUTOS SE DESENTONIZA, QUE EL MICRO SE VUELVE LOCO; PARECE QUE ESTA MAL EL MICRO NO ES ASÍ, TE CAMBIAS EL TRANSISTOR 7405 AL LADO DEL OPTO 7420 MÁS CONDENSADOR 22 MIROFARADIOS A 50 V. EL TRANSISTOR ES: Bc337 A 25 V.
Y TODO FUNCIONANDO CORRECTAMENTE.

JOSE MANUEL CARBALLO

CHASIS L6.2AA.(25-9-2002)
NO ENCIENDE,SE CAMBIA AMPLIFICADOR DE AUDIO TDA 7057AQ (7205), ENCIENDE PERO AL ENCENDER HACE UN ZUMBIDO EL CUAL SE MANTIENE PERO CON MENOR NIVEL, EN EL PANEL DONDE ESTAN LOS AURICULARES SE COMPRUEBA QUE HAY UNA BOBINA (5802) Y (5800) QUE UNA DE ELLAS ESTA UN POCO QUEMADA, SE CAMBIAN LAS DOS, Y UNO DE LOS ALTABOCES NO FUNCIONA, NO TE COMAS LA HOYA CAMBIA EL ALTAVOZ.

CHASIS L 6.2 (15-9-2002)
Condensador ceramico del colector der TR de lineas agrietado (como todos), despues resulta que el condensador que va de las deflectoras H a masa en corto, con la consiguiente R de 820 ohms de positivo abierta. Ademas de lo anterior: Diodo zener 6426 con fugas, Está en paralelo con el opto y es de 39 voltios.

CHASIS L6.2(21-2-2002)
Efecto cojin en pantalla,o curvas a los lados, problema de E/O
El circuito de E/O esta en un modulo,pero el problema no esta en el,esta en el chasis. Una resistencia de 0,22 ohmios y un condensador de filtro de 220mf/63 voltios.

CHASIS L6.2 (1-8-03)
EL TV NO ARRANCA PERO EL LED SI ENCIENDE SE VE PARPADEAR LEVEMENTE Y SE OYE UN PEQUEÑO ZUMBIDO. EL PROBLEMA ESTA EN EL ZENER DE 15V QUE ESTA EN PARALELO CON EL P4NA40FI QUE TIENE FUGAS. JULIKI, FORO TECNICO

CHASIS L6.2 (30-8-03)
LINEA HORIZONTAL BRILLANTE, FALTA LA DEFLEXION VERTICAL.
PATILLA 6 DEL TRAFO M.A.T. DESESTAÑADA, ESTE TERMINAL ALIMENTA AL CIRCUITO DE DEFLEXION VERTICAL. ANGEL MARTIN SANZ

PHILIPS L6.2AA. (20-4-03)
AL ENCENCER EL TV. APARECE UNA LINEA BRILLANTE HORIZONTAL EN LA PARTE BAJA. POCO A POCO SEGUN SE VA CALENTANDO LLEGA A DESAPARECER. EL RESTO BIEN. LA LINEA SALE SUPERPUESTA A LA IMAGEN.
RESISTENCIA 3923 DE 560 OHMIOS ALTERADA. VETONIA, FORO TECNICO.

CHASIS L6.2 AA (20-4-03)
NO TIENE CONTRASTE, REGULA PERO NO HAY BASTANTE. AUNQUE PAREZCA MENTIRA LA SOLUCIÓN ES PUENTEAR LA BOBINA L5531 DEL +95.LLUÍS

CHASSIS L6.2 PHLILIPS (5-9-04)
EL TV EN STANDBY ENCIENDE SOLO
EL TV EN FUNCIONAMIENTO SE APAGA SOLO
EL TV PIERDE LA SINTONIA
AVERIA: TENSION 5S (5 V) DEFECTUOSA
SUSTITUIR Q7505(Bc337) POR REGULADOR 7805
SUSTITUIR C2511(22UF) POR 47UF
RETIRAR R3501(100HOMIOS)
UNIR EL PIN CENTRAL DEL REGULADOR AL NEGATIVO(CHASSIS) ADELINO VALENTE (PORTUGAL)

CHASIS L 6.2 MOD. 25PT4103/00 (5-9-04)
NO ENCIENDE NI EL STAND-BY, AL APAGARLO SE OYE UN TIC.TIC.TIC.
CAMBIAR EL TR.7505 = BC 337/40, PONER ESTE TRANSISTOR, AUNQUE MIDA BIEN, Y EL C-2912 = 2n2.2KV.

PHILIPS L6.2
FUNDE FUSIBLE ENTRADA 1501 DE 2,5 AMP.(5-9-04)
PTC EN CORTO,SUSTITUIR POR LA NÚMERO 96209.
NO ARRANCA,HAY TENSIÓN DE 150V PERO DAS AL MANDO Y PERMANECE APAGADO. (5-9-04)
NO HAY TENSIÓN DE 5 V PARA EL MICROPROCESADOR, TRANSISTOR SALIDA DE F.ALIMENTACIÓN EN CORTOCIRCUITO Bc337 (7505) SUSTITUIDO SALÍO FUNCIONANDO.
SE CAE LA TENSIÓN DE 150 V. (5-9-04)
CONDENSADOR (2912) DE 2K2 EN CORTO EN PLACA DE DEFLEXIONES PONER UNO DE 2 KV.
MALA CORRECCIÓN E/W; (5-9-04)
CONDENSADOR DE 390K (2913) BAJO DE CAPACIDAD. SUSTITUIR TAMBIEN EL TRANSISTOR (7908) STP4NA *40* F1 Ó MAYOR.
NO ARRANCA: (5-9-04)
EN VARIOS APARATOS HAN APARECIDO FOGEADAS LAS CONEXIONES DEL YUGO TANTO DETRÁS DEL MISMO YUGO (CON LA DIFICULTAD DE QUE NO SE VE) Ó TAMBIEN EN LOS CONECTORES AL MÓDULO. TÓMITI

CHASIS L6.2 MOD 25PT4423/11
SIN DEFLEXION VERTICAL, LINEA HORIZONTAL EN EL CENTRO DE LA PANTALLA , PERO NO LLEGA HASTA EL FINAL DEL TUBO , LE FALTAN UNOS CENTIMETROS A CADA LADO, (COMO SI TUVIESE ADEMAS EFECTO COJIN.
SE DESMONTO EL MODULO DE DEFLEXIONES Y SE ENCONTRO ABIERTA R3905 DE 100ohm-1/2W , ADEMAS DE LOS TRANSISTORES 7905=Bc327, 7900=BC546, 7901=BC558 , PERO SEGUIA SIN FUNCIONAR , SI SE COMPROBABAN LAS TENSIONES SE VEIA QUE NO HABIA LOS +150V QUE VAN A LA PATA 7 DEL MODULO , NI LOS +25V QUE VAN A LA PATA 10 DEL MODULO, SE TOMABA COMO MASA EL TUNER, DESPUES SE VIO QUE NO ERA MASA EL CHASIS DEL TUNER Y COMO MASA SE COGIO NEGATIVO DE C2916 DE 2200mF/25V DE LA LINEA DE +25 EN EL PROPIO MODULO , ENTONCES SI HABIA TENSION, POR LO QUE CON EL OSCILOSCOPIO SE MIRARON LAS FORMAS DE ONDA , EN LA PATA 11-12 ENTRA A TRAVES DEL OPTOACOPLADOR LA SEÑAL DE VERTICAL, SALIA UNA FORMA MUY RARA EN AMBAS PATAS, PERO EN LAENTRADA DE ESTE PARECIAQUE ESTABAN BASTANTE BIEN , SE SUSTITUYO EL OPTOACOPLADOR Y EL TV FUNCIONO CORRECTAMENTE,EL OPTOACOPLADOR QUE LLEVABA ERA UN SOC1012T PERO EN OTRO CHASIS QUE TENIA PHILIPS MONTABA UN CNX982A MONTE ESTE Y FUNCIONABA BIEN .
ELECTRO SERVICIO MUÑOZ S.L. CORELLA (NAVARRA)

CHASIS L6.2 MOD 25PT4423/11
PLEGADO VERTICAL (EN LA PARTE MITAD SUPERIOR DE LAPANTALLA SALEN SOLO RAYAS CRUZADAS MUY SEPARADAS Y EN LA PARTE INFERIOR SALE IMAGEN PLEGADA
ESTA AVERIA ME SALIO DESPUES DE REPARAR LA DE VERTICAL (LINEA HORIZONTAL EN EL CENTRO DE LA PANTALLA QUE NO LLEGA ACUBRIR TODA LA PANTALLA), POR LO QUE AL TENER COMPROBADO TODO EL MODULO SOSPRECHE DE AJUSTES VIENDO QUE EL POTENCIMOETRO DE ALTURA FUNCIONABA MAS (3903) ES DE 1K , SE SUSTITUYO Y EL TV FUNCIONO BIEN
ELECTRO SERVICIO MUÑOZ S.L. CORELLA (NAVARRA)

CHASIS L6.2 MOD 25PT4423/11
AL CABO DE UN MINUTO POCO MAS O MENOS EL TV PASA A STAMBY Y NO FUNCIONA EL TV CON EL MD , PERO SI SE DESCONECTA DE RED FUNCIONA A LA PRIMERA PERO VUELVE A PASARSE A STAMBY SOLO
COMO YA ME HABIA PASADO ALGUNA VEZ SINTOMAS PARECIDOS CON EL FALLO DEL TRANSISTOR 7505= BC 337-25 (HAY QUE PONERLO DE PHILIPS Y CON ESTA NOMENCLATURA , TERMINADO EN 25 YAQUE SI NO AL CABO DE LOS DIAS VUELVE A FALLAR) QUE REGULA LA SALIDA DE +5V , SE SUSTITUYO POR OTRO IGUAL Y EL TV FUNCIONO CORRECTAMENTE.
NOTA: SI SE COMPRUBA DA COMO BUENO , PARA COMPROBARLO, CAMBIARLO POR UNO NUEVO.
ELECTRO SERVICIO MUÑOZ S.L. CORELLA (NAVARRA)

TV PHILIPS CHASIS L6.2
AL CALENTARSE LA IMAGEN TIEMBLA,OSCILA. SI LA APAGAS EL INTERRUPTOR SE QUEDA EN STB. CON LAS TENSIONES BIEN.
CAMBIAR 7501. tspablo (TOLEDO)

CHASIS L6.2 AA (5-9-04)
CUANDO LE APETECE A ESTE DICHOSO CHASIS LO APAGAS DEL MANDO A DISTANCIA Y SE CARGA EL TRANSISTOR DE LINEAS.ME HA DADO MUCHA GUERRA,PERO CREO QUE YA LO TENGO.LE HE CAMBIADO LA R-3431(470HOMIOS),D6424(BYD33D),R3425(12HOMIOS),CONDENSADORES 2428 Y 2421 AMBOS DE 1 MFD. Y ATENCION SOBRE TODO EL TRANSISTOR 7421 o (Bc368)TIENE QUE SER Bc368/25.LO DEL TRANSISTOR QUE SEA /25.ECOPRO.

JESUS JOSE DIEZ me escribio: .- En la seccion de averias de Philips L6.2 me habeis dado la solucion a una averia que me ha tenido loco y era la que comenta ECOPRO que al apagar con el mando se estropea el BU1508AX , el problema es realmente el transistor Bc368 que tiene que ser uno apropiado pues yo este transistor lo cambie varias veces pero como siempre ponia otro del mismo tipo siempre vovia a estar igual , nada mas que calentaba ya fallaba , le he puesto un Bc368 pero de Philips y aunque no pone lo de 25 como dice ECOPRO me ha funcionado estupendamente.